$ KlugerClub.ru - другой адрес нашего сайта   $ Acura MDX V2 - море информации   $ Установка музыки, охраны, Вебасто  

Клюгер. Не работает панель управления климатом, музыкой, а также не горят часы.

Респекты: 0

Ребят подскажите, что может быть??? Ни куда до этого не лазил, просто в один момент отказало все. Горит только монитор, показывающий показания расхода и температуру за бортом. Ни одна кнопка не реагирует на нажатие. Может у кого такое было?

#1

Респекты: 0

Прежде всего внимательно проверить все предохранители. Не обращая внимания на панель управления климатом - часы всегда должны работать при включенном зажигании. Часы и климат запитываются от одного предохранителя.

#2

Респекты: 0

Предохранители смотрел все целые.

#3

Респекты: 0

А ещё есть замок зажигания и в нём группа ACC, тоесть аксесуары. Ну и естественно есть предохранитель и реле в этой цепи.

#4

Респекты: 0


Elektrik_2

часы всегда должны работать при включенном зажигании. Часы и климат запитываются от одного предохранителя.


Зачем обманываете? Климат действительно работает с цепи "зажигание" (с первого или второго, точно не помню), а вот часы работают с цепи "ACC".

#5

Респекты: 0


Evgen224

Предохранители смотрел все целые.


Как понять? Можно смотреть глазами , а можно смотреть мультиметром и т.п.

#6

Респекты: 0

Предохранители смотрел глазами. А по поводу часов, снял блок управления панелью и увидел, что часы идут одной микросхемой с климатом контролем. Я так думаю, если монитор горит, т. Е питание подается, значит дело в самой микросхеме. Как думаете?

#7

Респекты: 0

Питаний заводится несколько! Именно по этому часы и автомагнитола работают с "ACC", а климат и борткомп с "зажигания". Ещё на все эти узлы заводится прямое не коммутированое питание, тоесть всегда есть. Надо смотреть все. Предохранители, нет прибора проверяются заменой заведомо исправным.

#8

Респекты: 0


kvalvik

Зачем обманываете? Климат действительно работает с цепи "зажигание" (с первого или второго, точно не помню), а вот часы работают с цепи "ACC".


Я всегда стараюсь оперировать фактами и схемами. У кондиционера 3 питания: + В с предохранителя "ECU - B", зажигание - с предохранителя "HEATER", ACC - с предохранителя "RADIO #2". У магнитолы - 2 питания: +B - спредохранителя "RADIO#1", a АСС с предохранителя "RADIO#2". Как видно , оба эти устройства пересекаются только по цепи АСС, а следовательно нужно проверить предохранитель "RADIO# 2" и наличие на нем напряжения в положении ключа зажигания АСС и ЗАЖИГАНИЕ.

#9

Респекты: 0

Надо еще раз все перепроверить.

#10

Респекты: 0

Все проверили питание на блок управления климатом подается, предохранители целые. Остается одно поменять сам блок! Неужели не у кого такого не было???

#11

Респекты: 0


Evgen224

Все проверили питание на блок управления климатом подается, предохранители целые. Остается одно поменять сам блок! Неужели не у кого такого не было???


Гу так выглядит? Если да, то что сейчас светится на дисплее не иероглифы часом? Отказало ни с первыми холодами?

Прикрепленный файлРазмер
гу клюгер.jpg8.58 кб

#12

Респекты: 0

Да, отказало с первыми холодами! А вы что знаете, как заставить его работать? В общем что только с этим блоком не делали, реанимировать не как не смогли. Видимо сгорел процессор. Итог купил сегодня другой блок и все заработало!

#13

Респекты: 0


Evgen224

Да, отказало с первыми холодами! А вы что знаете, как заставить его работать? В общем что только с этим блоком не делали, реанимировать не как не смогли. Видимо сгорел процессор. Итог купил сегодня другой блок и все заработало!


Повторяю один из вопросов , надпись из иероглифов на мониторе присутствует?

#14

Респекты: 0

Честно говоря мне уже надоело тянуть информацию, поэтому сообщу признаки. Останавливается управление с кнопок, на дисплее на синем фоне иероглифы в верху слева. Если всё так то я такое встречал и делал лет десять назад. Забыл сказать вылазит отказ с похолоданием!

#15

Респекты: 0

Нет, иероглифов небыло просто экран горел и показывал расход, температуру за бортом. При этом ни одна кнопка не работала! Вот так. Я его даже феном грел и водкой плату чистил, но и это не помогло.

#16

Респекты: 0


Evgen224

Нет, иероглифов небыло просто экран горел и показывал расход, температуру за бортом. При этом ни одна кнопка не работала! Вот так. Я его даже феном грел и водкой плату чистил, но и это не помогло.


Я запускал такую ГУ с хорька. Но она на синем фоне светила две строки иероглифов, а остальное также.